<code id="rd9tr"></code>

    <th id="rd9tr"></th>
    <big id="rd9tr"><nobr id="rd9tr"><kbd id="rd9tr"></kbd></nobr></big><th id="rd9tr"><video id="rd9tr"></video></th>

    <del id="rd9tr"></del>
    1. 考试吧

      华为认证

      考试吧>华为认证>历年真题>正文
      华为认证网络工程师认证考试笔试题(7)
      考试吧(Exam8.com) 2017-07-01 00:00:00 评论(0)条
        路由器a的配置为:
        quidway#show run
        now create configuration...
        current configuration
        !
        frame-relay switching
        !
        interface ethernet0
        ip address 10.1.1.1 255.255.0.0
        ip rip version 2 mcast
        !
        interface serial0
        clock-select dteclk1
        encapsulation frame-relay
        frame-relay intf-type dce
        frame-relay interface-dlci 100
        ip address 2.1.1.1 255.0.0.0
        ip rip version 2 mcast
        !
        interface serial1
        encapsulation ppp
        !
        interface serial2
        flowcontrol normal
        async mode dedicated
        encapsulation ppp
        !
        exit
        router rip
        no auto-summary
        neighbor 2.1.1.2
        !
        end
        路由器b的配置为
        quidway#show run
        now create configuration...
        current configuration
        !
        !
        interface ethernet0
        ip address 10.2.1.1 255.255.0.0
        ip rip version 2 mcast
        !
        interface serial0
        encapsulation frame-relay
        ip address 2.1.1.2 255.0.0.0
        ip rip version 2 mcast
        !
        interface serial1
        encapsulation ppp
        !
        interface serial2
        flowcontrol normal
        async mode dedicated
        encapsulation ppp
        !
        exit
        router rip
        no auto-summary
        neighbor 2.1.1.1
        !
        end
        如下说法正确的是( c )
        a、两端广域网可以联通,但局域网不可以连通
        b、两端广域网不可以连通,但局域网可以连通
        c、广域网和局域网都可以连通
        d、广域网和局域网都不能连通

        

        

      展开全文
      评论(0条) 发表
      触屏版电脑版
      Copyright ? 2004-2019
      考试吧(www.dangdanger.cn)北京雄鹰教育科技股份有限公司
      社会统一信用代码:91110 10877 95089 232
      帮助中心
      一级爱爱视频