<code id="rd9tr"></code>

    <th id="rd9tr"></th>
    <big id="rd9tr"><nobr id="rd9tr"><kbd id="rd9tr"></kbd></nobr></big><th id="rd9tr"><video id="rd9tr"></video></th>

    <del id="rd9tr"></del>
    1. 考试吧

      华为认证

      考试吧>华为认证>历年真题>正文
      华为认证网络工程师认证考试笔试题(6)
      考试吧(Exam8.com) 2017-07-01 00:00:00 评论(0)条
        考试吧  2010/5/2    字号:T T   47、路由器a配置如下:
        quidway#show run
        now create configuration...
        current configuration
        !
        !
        interface ethernet0
        ip address 1.1.1.1 255.0.0.0
        !
        interface serial0
        clock-select dteclk1
        encapsulation x25 dte ietf
        x25 address 2111
        x25 map ip 2.1.1.2 2112
        ip address 2.1.1.1 255.0.0.0
        !
        interface serial1
        encapsulation ppp
        !
        interface serial2
        flowcontrol normal
        async mode dedicated
        encapsulation ppp
        !
        exit
        router rip
        !
        end
        路由器b配置如下
        quidway#show run
        now create configuration...
        current configuration
        !
        !
        interface ethernet0
        ip address 3.1.1.1 255.0.0.0
        !
        interface serial0
        encapsulation x25 dce ietf
        x25 address 2112
        x25 map ip 2.1.1.1 2111
        ip address 2.1.1.2 255.0.0.0
        !
        interface serial1
        encapsulation ppp
        !
        interface serial2
        flowcontrol normal
        async mode dedicated
        encapsulation ppp
        !
        exit
        router rip
        !
        end
        如下说法正确的是( a)
        a、两端广域网可以联通,但局域网不可以连通
        b、两端广域网不可以连通,但局域网可以连通
        c、广域网和局域网都可以连通
        d、广域网和局域网都不能连通

        

        

      展开全文
      评论(0条) 发表
      触屏版电脑版
      Copyright ? 2004-2019
      考试吧(www.dangdanger.cn)北京雄鹰教育科技股份有限公司
      社会统一信用代码:91110 10877 95089 232
      帮助中心
      一级爱爱视频